Crea e usa i Fogli

I Sheets sono fogli di calcolo integrati in ClickUp. Crea uno Sheet per pianificare un budget, monitorare un progetto o lavorare con i dati delle tue attività usando formule, grafici e formattazione condizionale. Tutti gli Sheet sono salvati nell'Sheets Hub.

La disponibilità delle funzionalità e i limiti variano in base al piano e al ruolo dell'utente. Ulteriori informazioni

Creare uno Sheet

I nuovi Sheet sono privati per impostazione predefinita. Solo tu puoi vedere uno Sheet finché non lo condividi.

Esistono più modi per creare uno Sheet.

Dallo Sheets Hub

Per creare uno Sheet dallo Sheets Hub:

  1. Nella navigazione globale, seleziona Sheets. Se non è fissato, fai clic su Altro, quindi seleziona Sheets.
  2. In alto a destra, fai clic su Nuovo Sheet.

Screenshot del pulsante Nuovo Sheet

  1. Dalla finestra di dialogo Nuovo foglio di calcolo, scegli come iniziare:
    • Foglio di calcolo vuoto: inizia con uno Sheet vuoto.
    • Dati attività: seleziona uno Spazio, una Cartella o un Elenco e importa le relative attività nello Sheet.
    • Importa: trascina o sfoglia per cercare un file .xlsx, .csv o .xlsm.

Puoi anche fare clic su Crea Sheet nella barra laterale dello Sheets Hub per aprire subito uno Sheet vuoto, oppure fare clic su un modello nella parte superiore della pagina Tutti gli Sheet.

Dal pulsante Crea

Per creare uno Sheet dalla barra laterale Home:

  1. In alto a destra nella barra laterale Home, fai clic su Crea.
  2. Seleziona Sheet.

Da uno Sheet aperto

Da qualsiasi Sheet aperto, fai clic su File, quindi seleziona Nuovo. Si apre un nuovo Sheet con la finestra di dialogo Nuovo foglio di calcolo.

Assegnare un nome allo Sheet

I nuovi Sheet vengono denominati Foglio di calcolo senza titolo.

Per rinominare uno Sheet:

  1. In alto a sinistra, fai clic sul nome dello Sheet.
  2. Digita un nuovo nome.

Puoi anche fare clic su File, quindi selezionare Rinomina.

Importare i dati delle attività in uno Sheet

Puoi importare le attività da uno Spazio, una Cartella o un Elenco come tabella nel tuo Sheet.

Per connettere un Elenco:

  1. Fai clic su Dati, quindi seleziona il pulsante Connetti un Elenco….
  2. In Origine, seleziona uno Spazio, una Cartella o un Elenco.
  3. In Vista, seleziona una delle viste dell'origine.
  4. In Destinazione, seleziona Sheet corrente o Nuovo Sheet dati.
    • Per lo Sheet corrente, imposta l'Intervallo di inserimento oppure fai clic su Usa intervallo attivo.
  5. Fai clic su Connetti allo Sheet.

Aggiornare i dati e verificare le origini connesse

I dati delle attività importati sono un'istantanea. Non si aggiornano automaticamente.

Per aggiornare i dati delle attività più recenti:

  1. Fai clic su Dati.
  2. Seleziona Aggiorna dati connessi.

Per verificare le origini connesse:

  1. Fai clic su Dati.
  2. Seleziona Connessioni dati.

Quando fai clic su un elemento di un'origine connessa, puoi aggiornarlo, spostare la tabella e altro ancora.

Aggiungere fogli al tuo Sheet

Uno Sheet può contenere più di una scheda foglio. Per aggiungere fogli:

  • In basso a sinistra, fai clic sull'icona più per aggiungere un foglio.
  • In basso a sinistra, fai clic sull'icona Tutti i fogli per passare a un foglio.
  • Fai clic con il pulsante destro del mouse su una scheda foglio per Eliminarlo, Copiarlo, Rinominarlo, Cambiarne il colore, Nasconderlo o Mostrarlo.

Condividere uno Sheet

Per condividere uno Sheet:

  1. In alto a destra, fai clic su Privato.
  2. Dal menu, scegli come condividerlo:
    • Invita persone per nome o indirizzo email.
    • Fai clic su Copia link per copiare un link privato.
    • Seleziona Membri dell'area di lavoro per condividere con tutti nella tua area di lavoro.
    • Fai clic su Rendi pubblico per creare un link pubblico.

Esportare, stampare o eliminare uno Sheet

Fai clic su File, quindi seleziona:

  • Esporta: scarica lo Sheet in formato Excel (XLSX) o CSV (.csv).
  • Stampa: stampa lo Sheet.
    • Scegli Verticale o Orizzontale e se mostrare le linee della griglia, i numeri di pagina, il titolo del documento, il nome del foglio, la data e l'ora correnti oppure un'intestazione o un piè di pagina personalizzati.
    • Ripeti righe bloccate e Ripeti colonne bloccate sono attivi per impostazione predefinita. Fai clic su AVANTI per continuare.
  • Elimina: elimina lo Sheet. Fai clic su Elimina di nuovo per confermare. Gli Sheet eliminati e i relativi dati non possono essere recuperati.

Leggere o lasciare un commento

I commenti sono accessibili solo ai Fogli che sono stati condivisi. Per aprire i commenti:

  1. Nell'angolo in alto a destra, fai clic sull'icona commento.
  2. I commenti sono raggruppati per Aperto, Assegnato a me e Risolto.

Aggiungere un Foglio ai preferiti o chiedere informazioni a ClickUp Brain

Per aggiungere il Foglio ai preferiti, fai clic sull'icona a stella nell'angolo in alto a destra.

Chiedi a ClickUp Brain informazioni sul Foglio facendo clic sull'icona di Brain. Il Foglio viene allegato come contesto.

Visualizzare la cronologia di un Foglio

Per vedere le versioni precedenti di un Foglio:

  1. In alto a sinistra, fai clic su File.
  2. Seleziona Cronologia.

Screenshot del pulsante Cronologia

Nella barra laterale destra vedrai ogni versione. Fai clic su una versione per aprirla.

Screenshot della cronologia di un Foglio

Per tornare alla versione corrente, fai clic su Torna alla versione corrente in fondo al Foglio. Per chiudere la barra laterale, fai clic sulla x nell'angolo in alto a destra.

Modificare le celle

Fai clic su qualsiasi cella per modificarla. Per tagliare, copiare, spostare e altro ancora, usa la scorciatoia da tastiera, fai clic con il tasto destro sulla selezione oppure fai clic sul menu Modifica in alto a sinistra.

Accedi alle opzioni di modifica del testo avanzato, annulla o ripristina le modifiche e altro ancora tramite le opzioni sotto la barra degli strumenti.

Screenshot della barra degli strumenti

Tagliare, copiare o incollare

Per tagliare, copiare o incollare:

  1. Seleziona una o più celle.
  2. Fai clic con il tasto destro sulla selezione oppure fai clic su Modifica nell'angolo in alto a sinistra.
  3. Seleziona Taglia, Copia o Incolla, poi scegli un'opzione:
    • Per incollare solo una parte di ciò che hai copiato, seleziona Incolla speciale, poi Solo valori, Formule, Solo formattazione, Solo larghezza colonna o Tutto tranne i bordi.
    • Per copiare un link alle celle selezionate, fai clic con il tasto destro su di esse e seleziona Copia link.
    • Per copiare le celle come immagine, fai clic con il tasto destro su di esse e seleziona Copia come immagine.

Trovare e sostituire

Per trovare e sostituire:

  1. In alto a sinistra, fai clic su Modifica.
  2. Seleziona Trova o Sostituisci. Puoi anche premere Ctrl+F per trovare o Ctrl+H per sostituire.
  3. Digita ciò che stai cercando.

Cancellare le celle

Per cancellare le celle:

  1. Seleziona le celle facendo clic e trascinando.
  2. Fai clic con il tasto destro sulla selezione oppure fai clic su Modifica nell'angolo in alto a sinistra.
  3. Seleziona Cancella, poi scegli tra le opzioni:
    • Tutto
    • Formati
    • Contenuto

Aggiungere un commento o una nota a una cella

Per aggiungere un commento o una nota a una cella:

  1. Fai clic con il tasto destro sulla cella.
  2. Seleziona un'opzione:
    • Aggiungi commento: avvia un thread nel pannello Commenti. Puoi anche premere Ctrl+Alt+M.
    • Aggiungi nota: allega una nota alla cella.

Inserire righe, colonne o celle

Per inserire righe, colonne o celle:

  1. Seleziona una cella, una riga o una colonna.
  2. Fai clic con il tasto destro sulla selezione oppure fai clic su Inserisci nell'angolo in alto a sinistra.
  3. Seleziona un'opzione:
    • Celle: inserisci celle e sposta a destra oppure inserisci celle e sposta in basso.
    • Righe: inserisci 1 riga sopra oppure inserisci 1 riga sotto.
    • Colonne: inserisci 1 colonna a sinistra oppure inserisci 1 colonna a destra.

Eliminare righe, colonne o celle

Per eliminare righe, colonne o celle:

  1. Seleziona le celle, la riga o la colonna.
  2. Fai clic con il tasto destro sulla selezione oppure fai clic su Modifica nell'angolo in alto a sinistra.
  3. Seleziona Elimina, poi scegli tra le opzioni:
    • Valori
    • Riga
    • Colonna
    • Celle e sposta in alto
    • Celle e sposta a sinistra
    • Dall'intestazione di una riga o colonna, l'opzione è Elimina riga o Elimina colonna.

Screenshot delle opzioni di eliminazione

Spostare righe o colonne

Per spostare righe o colonne:

  1. Seleziona la riga o la colonna.
  2. Nell'angolo in alto a sinistra, fai clic su Modifica, poi seleziona Sposta.
  3. Scegli tra le opzioni:
    • Riga su
    • Riga giù
    • Colonna a sinistra
    • Colonna a destra

Ridimensiona righe e colonne

Per ridimensionare righe o colonne:

  1. Fai clic con il tasto destro sull'intestazione di una riga o colonna.
  2. Scegli tra le opzioni:
    • Altezza riga: imposta un'altezza esatta in pixel. Solo per le righe.
    • Riduci o Aumenta: rendi la colonna più stretta o più larga.
    • Adatta automaticamente: adatta la riga o la colonna al suo contenuto.

Per adattare ogni riga o colonna al suo contenuto, fai clic su Formato nell'angolo in alto a sinistra, quindi seleziona Adatta righe automaticamente o Adatta colonne automaticamente.

Formatta le celle

Formatta le celle dalla barra degli strumenti sopra la griglia o dal menu Formato nell'angolo in alto a sinistra. La barra degli strumenti contiene le stesse opzioni del menu.

Formatta il testo

Per formattare il testo:

  1. Seleziona le celle.
  2. Nella barra degli strumenti, scegli tra le opzioni:
    • Carattere: scegli un carattere. Arial è quello predefinito.
    • Dimensione carattere: digita una dimensione oppure fai clic sull'icona meno o più.
    • Grassetto, Corsivo, Sottolineato o Barrato.
    • Colore testo o Colore riempimento: scegli un colore oppure fai clic su Aggiungi colore.
    • Bordo: scegli quali bordi applicare, quindi imposta il colore e lo stile della linea.

Screenshot delle opzioni grassetto, corsivo e altre

Formatta i numeri

Per formattare i numeri:

  1. Seleziona le celle.
  2. Nella barra degli strumenti, fai clic sull'icona Formato numero.

Screenshot dell'opzione formato numero

  1. Scegli tra le opzioni:
    • Numero
    • Percentuale
    • Valuta
    • Data, Ora o Durata
    • Personalizzato e altro ancora

La barra degli strumenti include anche le opzioni Valuta e Percentuale, oltre a opzioni per aggiungere o rimuovere decimali. Per convertire un testo che sembra un numero in un numero, fai clic su Formato nell'angolo in alto a sinistra, seleziona Formato numero, quindi seleziona Converti in numero.

Allinea, vai a capo o ruota il testo

Per allineare, mandare a capo o ruotare il testo in una cella:

  1. Seleziona le celle.
  2. Nella barra degli strumenti, fai clic su un'icona e scegli tra le opzioni:
    • Allineamento orizzontale: Sinistra, Centro o Destra.
    • Allineamento verticale: In alto, Al centro o In basso.
    • A capo automatico: Scorri, A capo o Tronca.
    • Rotazione testo: Inclina in su, Inclina in giù, Impila verticalmente e altro ancora.

Unisci celle

Per unire le celle:

  1. Seleziona le celle.
  2. Nell'angolo in alto a sinistra, fai clic su Formato, quindi seleziona Unisci celle.
  3. Scegli tra le opzioni:
    • Unisci tutto
    • Unisci verticalmente
    • Unisci orizzontalmente
    • Separa celle

Screenshot dell'opzione unisci celle

Cancella la formattazione

Per cancellare la formattazione:

  1. Seleziona le celle.
  2. Nell'angolo in alto a sinistra, fai clic su Formato, quindi seleziona Cancella formattazione.

Usa la formattazione condizionale

La formattazione condizionale cambia l'aspetto delle celle in base ai loro valori.

Per aggiungere una regola di formattazione condizionale:

  1. Seleziona le celle.
  2. Nell'angolo in alto a sinistra, fai clic su Formato, quindi seleziona Formattazione condizionale.
  3. Seleziona un tipo di regola:
    • Evidenzia cella
    • Superiore/Inferiore/Media
    • Formula personalizzata
    • Scala di colori
    • Barra dati
    • Set di icone
  4. Nel pannello Formattazione condizionale, fai clic su Aggiungi regola e configura la regola.
  5. Modifica l'intervallo, il tipo di stile e la regola di stile, quindi fai clic su Invia.

Screenshot delle opzioni di formattazione condizionale

Per visualizzare tutte le regole del foglio:

  1. Fai clic su Formato e seleziona Formattazione condizionale.
  2. Seleziona Gestisci formattazione condizionale.

Per rimuovere le regole, seleziona Cancella regole per l'intervallo selezionato o Cancella regole per l'intero foglio dallo stesso menu.

Zoom avanti o indietro

Per ingrandire o ridurre la visualizzazione:

  1. Nell'angolo in alto a sinistra, fai clic su Vista.
  2. Seleziona Zoom, quindi scegli un livello dal 50% al 200%.

Puoi anche trascinare il cursore dello zoom nell'angolo in basso a destra. Per tornare al 100%, fai clic su Reimposta zoom.

Mostra o nascondi le linee della griglia

Per mostrare o nascondere le linee della griglia, fai clic sull'icona linee della griglia nell'angolo in basso a destra. In alternativa, fai clic su Vista nell'angolo in alto a sinistra e seleziona Linee della griglia.

Blocca righe o colonne

Le righe e le colonne bloccate rimangono al loro posto mentre scorri.

Per bloccare righe o colonne:

  1. Seleziona una cella, una riga o una colonna.
  2. Fai clic con il tasto destro sull'intestazione di una riga o colonna, oppure fai clic su Vista nell'angolo in alto a sinistra e seleziona Blocca.
  3. Scegli tra le opzioni:
    • Prima riga
    • Prima colonna
    • Fino alla riga 1, colonna A
    • Dall'intestazione di una riga o colonna, l'opzione riporta Blocca fino alla riga N o Blocca fino alla colonna N.

Per sbloccare righe o colonne:

  1. In alto a sinistra, fai clic su Vista.
  2. Passa il cursore su Blocca e seleziona Sblocca.

Screenshot delle opzioni di blocco

Raggruppa righe o colonne

Raggruppa righe o colonne per comprimere ed espandere sezioni del tuo Foglio.

Per raggruppare righe o colonne:

  1. Seleziona le righe o le colonne.
  2. Fai clic con il tasto destro sull'intestazione di una riga o colonna selezionata, oppure fai clic su Vista nell'angolo in alto a sinistra.
  3. Seleziona Raggruppa e scegli tra le opzioni:
    • Raggruppa righe
    • Raggruppa colonne
    • Separa righe
    • Separa colonne

Nascondi o mostra righe, colonne o fogli

Per nascondere righe, colonne o un foglio:

  1. Seleziona le righe o le colonne.
  2. Fai clic con il tasto destro sull'intestazione di una riga o colonna selezionata, oppure fai clic su Vista nell'angolo in alto a sinistra.
  3. Seleziona Nascondi e scegli tra le opzioni:
    • Righe selezionate
    • Colonne selezionate
    • Foglio corrente
    • Dall'intestazione di una riga o colonna, l'opzione è Nascondi riga selezionata o Nascondi colonna selezionata.

Per mostrare righe, colonne o fogli nascosti:

  1. Nell'angolo in alto a sinistra, fai clic su Vista.
  2. Passa il cursore su Mostra e seleziona Righe, Colonne o Fogli.

Ordina un foglio

Per ordinare un intero foglio in base a una colonna:

  1. Seleziona una cella nella colonna in base alla quale vuoi ordinare.
  2. Nell'angolo in alto a sinistra, fai clic su Dati, quindi seleziona Ordina foglio.
  3. Seleziona Ordina foglio per colonna A (dalla A alla Z) o Ordina foglio per colonna A (dalla Z alla A). La lettera della colonna corrisponde alla colonna selezionata.

Screenshot delle opzioni di ordinamento del foglio

Ordina un intervallo

Per ordinare un intervallo:

  1. Seleziona l'intervallo.
  2. Fai clic con il tasto destro sulla selezione, oppure fai clic su Dati nell'angolo in alto a sinistra.
  3. Seleziona Ordina e scegli tra le opzioni:
    • Ordina dalla A alla Z o Ordina dalla Z alla A: ordina solo le celle selezionate.
    • Espandi dalla A alla Z o Espandi dalla Z alla A: ordina le celle selezionate e i dati adiacenti, in modo che ogni riga rimanga unita. Queste opzioni sono disponibili nel menu contestuale.
    • Ordinamento personalizzato: seleziona Mantieni ordinamento intervallo o Estendi ordinamento intervallo, quindi fai clic su Conferma.
    • Dal menu Dati, l'opzione è Ordina intervallo.

Filtra un intervallo

La prima riga dell'intervallo viene trattata come intestazione.

Per filtrare un intervallo:

  1. Seleziona un intervallo con almeno due righe.
  2. Nell'angolo in alto a sinistra, fai clic su Dati, quindi seleziona Filtro. Puoi anche premere Ctrl+Shift+L.
  3. Sull'intestazione di una colonna, fai clic sull'icona del filtro.
  4. Scegli tra le opzioni:
    • Ordina dalla A alla Z o Ordina dalla Z alla A
    • Per valori: seleziona o deseleziona i valori, oppure cercali.
    • Per colori: filtra per colore della cella.
    • Per condizioni: imposta una condizione che i valori devono soddisfare.
  5. Fai clic su Conferma.

Per cancellare il filtro di una colonna:

  1. Sull'intestazione della colonna, fai clic sull'icona del filtro.
  2. Seleziona Cancella filtro.

Per rimuovere il filtro dall'intervallo:

  1. Nell'angolo in alto a sinistra, fai clic su Dati.
  2. Seleziona Rimuovi filtro.

Aggiungi elenchi a discesa e convalida dei dati

La convalida dei dati limita ciò che le persone possono inserire in una cella. Un elenco a discesa è un tipo di regola di convalida.

Per aggiungere un elenco a discesa o un'altra regola di convalida:

  1. Seleziona le celle.
  2. Nell'angolo in alto a sinistra, fai clic su Inserisci, quindi seleziona Elenco a discesa.
  3. Nella barra laterale destra, sotto Tipo, scegli tra le opzioni:
    • Elenco a discesa o Elenco a discesa multiplo
    • Casella di controllo
    • Numero, Numero intero o Lunghezza testo
    • Data
    • Formula personalizzata e altro
  4. Per un elenco a discesa, sotto Opzioni, seleziona Personalizzato e digita ogni opzione, oppure seleziona Da un intervallo.
    • Per aggiungere altre opzioni, fai clic su Aggiungi.
    • Per rendere obbligatorio un valore, deseleziona Consenti valori vuoti.
  5. Fai clic su Fine.

Per consultare tutte le regole del Foglio:

  1. Nell'angolo in alto a sinistra, fai clic su Dati.
  2. Seleziona Convalida dati.
  3. Seleziona una regola per modificarla, oppure fai clic su Rimuovi per eliminarla.

Assegnare un nome a un intervallo

Assegna un nome a un intervallo di celle per potervi fare riferimento nelle formule tramite quel nome.

Per assegnare un nome a un intervallo:

  1. Seleziona l'intervallo.
  2. Nell'angolo in alto a sinistra, fai clic su Dati, quindi seleziona Intervalli denominati.
  3. Nel pannello Intervalli denominati, fai clic su Aggiungi intervallo denominato.
  4. Aggiungi il nome, quindi seleziona la scheda Intervallo o Formula.
  5. Compila i campi rimanenti e fai clic su Salva.

Screenshot di qualcuno che configura gli intervalli denominati

Usare formule e funzioni

Le formule funzionano come nelle altre app per fogli di calcolo. La barra della formula si trova sopra la griglia.

Per inserire una formula:

  1. Seleziona una cella.
  2. Digita = seguito dalla formula, ad esempio =SUM(A1:A5).
  3. Premi Invio.
    • Per annullare, fai clic sull'icona x nella barra della formula.

Per sfogliare le funzioni per categoria:

  1. Nell'angolo in alto a sinistra, fai clic su Inserisci.
  2. Seleziona Formule.
  3. Seleziona una funzione comune oppure apri una categoria come Data e ora, Finanziario, Logico o Testo.
    • Per vedere tutto, seleziona Tutte le funzioni.

Il campo nome a sinistra della barra della formula mostra la cella selezionata, ad esempio A1. Per passare a una cella o a un intervallo, digita il relativo indirizzo, come B1:B3, e premi Invio. Per visualizzare le formule lunghe, fai clic sull'icona Espandi barra della formula.

Incorporare un'attività

La funzione TASKEMBED inserisce i campi di un'attività nel tuo foglio.

Per incorporare un'attività:

  1. Seleziona una cella.
  2. Digita =TASKEMBED("task ID"). Usa l'ID dell'attività ricavato dall'URL dell'attività, oppure fai riferimento a una cella che lo contiene.
  3. Premi Invio. I campi dell'attività riempiono le celle a destra e sotto la formula.

Aggiungere un grafico

Per aggiungere un grafico:

  1. Seleziona i dati.
  2. Nella barra degli strumenti, fai clic sull'icona Inserisci grafico. In alternativa, fai clic su Inserisci nell'angolo in alto a sinistra e seleziona Grafico.
  3. Seleziona un tipo di grafico, ad esempio a linee, a colonne, a barre, a torta, ad area, a dispersione e altri.

Aggiungere una sparkline

Per aggiungere una sparkline:

  1. Nella barra degli strumenti, fai clic sull'icona Sparkline. In alternativa, fai clic su Inserisci nell'angolo in alto a sinistra e seleziona Sparkline.
  2. Nel menu Modifica sparkline, imposta i campi Seleziona intervallo dati e Seleziona posizione.
  3. Fai clic su Conferma.

Aggiungere un'immagine o una forma

Per aggiungere un'immagine o una forma:

  1. Seleziona una cella.
  2. Nell'angolo in alto a sinistra, fai clic su Inserisci.
  3. Scegli tra le opzioni disponibili:
    • Immagine: seleziona Immagine mobile per posizionarla sopra la griglia, oppure Immagine nella cella per inserirla nella cella.
    • Forma: scegli una forma tra Linee, Rettangoli, Forme di base, Frecce a blocchi e altre.

Aggiungere un link a una cella

Per aggiungere un link a una cella:

  1. Seleziona una cella.
  2. Fai clic con il tasto destro sulla cella oppure fai clic su Inserisci nell'angolo in alto a sinistra.
  3. Seleziona Inserisci link. Dal menu Inserisci, l'opzione è Link. Puoi anche premere Ctrl+Shift+K.
  4. Inserisci il Testo e il Link.
  5. Fai clic su Salva.

Aggiungere caselle di controllo, emoji, date e note a una cella

Per aggiungere una casella di controllo, un'emoji, una data o una nota a una cella:

  1. Seleziona una cella.
  2. Nell'angolo in alto a sinistra, fai clic su Inserisci.
  3. Scegli tra le opzioni disponibili:
    • Casella di controllo
    • Emoji: cerca un'emoji o cambia il tono della pelle.
    • Data e ora
    • Nota: digita la nota nel campo Digita qui.

Screenshot delle opzioni di inserimento

Creare una tabella

Per creare una tabella:

  1. Seleziona un intervallo con almeno due righe.
  2. Nell'angolo in alto a sinistra, fai clic su Inserisci, quindi seleziona Tabella.
  3. Verifica l'intervallo, quindi fai clic su Conferma.

Creare una tabella pivot

Per creare una tabella pivot:

  1. Seleziona una cella.
  2. Fai clic con il tasto destro sulla selezione oppure fai clic su Inserisci nell'angolo in alto a sinistra.
  3. Seleziona Tabella pivot.
  4. Imposta l'Intervallo origine dati.
  5. Sotto Posizione tabella pivot, seleziona Nuovo foglio o Foglio esistente.
  6. Fai clic su OK.